Не заводилась, работала аварийка

Аватара пользователя
Perfecto
Старшина
Старшина
Сообщения: 147
Зарегистрирован: 27 окт 2011, 17:43
Откуда: Москва
Благодарил (а): 13 раз
Поблагодарили: 13 раз

Re: не заводилась работала аварийка

#21

Сообщение Perfecto » 10 ноя 2011, 10:34

Радуга писал(а):Да, так и было. Я по первости ни как к сцеплению привыкнуть не могла. Стала со светофора на поворот трогаться и заглохла. Начала заводить машину и случайно нажала на кнопку «постановки под охрану». Машина встала как вкопанная, аварийкой моргает, не заводиться. Пока я сообразила, что к чему за мной пробочка образовалась, все мне сигналили, а я в панике с ключом разобраться не могу. Неприятная история вышла.

такая же ситуация была, только не на светофоре, а при развороте, чуть резче сцепление отпустил, заглох и так далее)))

id2411@yandex.ru
Старший лейтенант
Старший лейтенант
Сообщения: 398
Зарегистрирован: 05 сен 2011, 12:28
Откуда: ленинградская обл,г.всеволожск
Благодарил (а): 5 раз
Поблагодарили: 85 раз

Re: не заводилась работала аварийка

#22

Сообщение id2411@yandex.ru » 10 ноя 2011, 12:39

Старый писал(а):
id2411@yandex.ru писал(а):необязательно делать новый ключ-разбери,вынь батарейку,собери и поворачивай , на здоровье.я ключ беру за "ребра" и все нормально,но есть и минус(я сначала тоже убрал батарейку):,встретил пашу альпиниста на смайлике,и он -меня,а я -Вас(кто не знает,я про это на форуме не читал,не видел),просветил ,что при постановки на штатную сигнализацию нажав и удерживая кнопочку,закроются поочередно открытые стекла вашего смайлика,что очень удобно(батарейку поставил обратно и почему-то очень быстро приспособился заводить толстыми пальцами машинку ;) )

:lol: :lol: :lol:
и на форуме есть и в мануале...
зачем :?: :?: :?: вынимать батарейку, если я пользуюсь штатной сигой???

ЕСЛИ ПОЛЬЗУЕШЬСЯ,ТОГДА КОНЕЧНО

Pavel_net
Рядовой
Рядовой
Сообщения: 18
Зарегистрирован: 30 сен 2011, 06:54
Откуда: г.Омск
Поблагодарили: 1 раз

Re: не заводилась работала аварийка

#23

Сообщение Pavel_net » 01 дек 2011, 17:02

Сегодня с машинкой случилось что то странное. Парковался задом на стоянке и заглох, повернул ключ чтобы завестись и тут вырубилась вся электроника в машине. На ключ никак не реагирует, замок с кнопки не открывается, вообщем электричества нет совсем. Ну я открыл капот, хлопнул дверью и случилось чудо - все включилось. Допарковался дальше без проблем, интересно что это было ?

Аватара пользователя
ksiman
Маршал
Маршал
Сообщения: 5470
Зарегистрирован: 23 апр 2011, 22:16
Ваш авто: Lifan Smily
Пробег: 42000
Прошлый авто: ВАЗ 2107
Откуда: Нижний Новгород
Благодарил (а): 128 раз
Поблагодарили: 1693 раза

Re: не заводилась работала аварийка

#24

Сообщение ksiman » 01 дек 2011, 17:06

Pavel_net писал(а):Сегодня с машинкой случилось что то странное. Парковался задом на стоянке и заглох, повернул ключ чтобы завестись и тут вырубилась вся электроника в машине. На ключ никак не реагирует, замок с кнопки не открывается, вообщем электричества нет совсем. Ну я открыл капот, хлопнул дверью и случилось чудо - все включилось. Допарковался дальше без проблем, интересно что это было ?

У Вас очевидно плохой контакт в силовых цепях.
Исправлять обязательно, иначе возможны более серьёзные проблемы (искрение, оплавление, замыкание). :(
ИзображениеИзображение

Аватара пользователя
Perfecto
Старшина
Старшина
Сообщения: 147
Зарегистрирован: 27 окт 2011, 17:43
Откуда: Москва
Благодарил (а): 13 раз
Поблагодарили: 13 раз

Re: не заводилась работала аварийка

#25

Сообщение Perfecto » 01 дек 2011, 17:44

Pavel_net писал(а):Сегодня с машинкой случилось что то странное. Парковался задом на стоянке и заглох, повернул ключ чтобы завестись и тут вырубилась вся электроника в машине. На ключ никак не реагирует, замок с кнопки не открывается, вообщем электричества нет совсем. Ну я открыл капот, хлопнул дверью и случилось чудо - все включилось. Допарковался дальше без проблем, интересно что это было ?

у меня такое было, оказалось все дело в плюсовой клемме аккумулятора, слабый контакт.

queenmargo
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 14 ноя 2011, 11:54

Re: не заводилась работала аварийка

#26

Сообщение queenmargo » 05 дек 2011, 15:38

А у меня такое "странное" по нескольку раз в день, на перекрестках, когда стоишь чуть вверх.
Машина на выжатом сцеплении сама по себе глохнет, включается аварийка. Вынимаю ключ, жду несколько секунд, вставляю снова и завожусь...
Неделю назад после стоянки не заводилась, включала аварийку. Электрик в автосервисе сказал, что он ничего не делал, просто потрогал и все нормально стало, хотя два дня до этого и клемму с аккумулятора снимали несколько раз и чего только не делали - не заводилась с аварийкой.
Сил уже больше нет :(((
Сейчас заново погоню в сервис, ума не приложу, что еще сделать...

Pavel_net
Рядовой
Рядовой
Сообщения: 18
Зарегистрирован: 30 сен 2011, 06:54
Откуда: г.Омск
Поблагодарили: 1 раз

Re: не заводилась работала аварийка

#27

Сообщение Pavel_net » 08 дек 2011, 15:40

Perfecto писал(а):
Pavel_net писал(а):Сегодня с машинкой случилось что то странное. Парковался задом на стоянке и заглох, повернул ключ чтобы завестись и тут вырубилась вся электроника в машине. На ключ никак не реагирует, замок с кнопки не открывается, вообщем электричества нет совсем. Ну я открыл капот, хлопнул дверью и случилось чудо - все включилось. Допарковался дальше без проблем, интересно что это было ?

у меня такое было, оказалось все дело в плюсовой клемме аккумулятора, слабый контакт.

Дейсвительно плюсовая клема была не затянута.

Аватара пользователя
LordNeoMan
Старшина
Старшина
Сообщения: 143
Зарегистрирован: 04 окт 2011, 11:45
Ваш авто: Lifan Smily
Пробег: 28500
Прошлый авто: 2106
Благодарил (а): 24 раза
Поблагодарили: 17 раз

Re: не заводилась работала аварийка

#28

Сообщение LordNeoMan » 30 янв 2012, 23:36

alex2893 писал(а):Вот купил сегодня лифан смайли полная комплектация, приехал домой 60 км, заглушил двигатель, минут через 10 хотел завести, не заводится. И сама работает аварийка. включаю кнопку аварийка на идсплее показывает что она работает. выключаю, на дисплее тухнет. но все огни на машине горят. несколько раз пробывал заводить не получилось. Открыл капот снял клему с аккумулятора, аварийка отключилась и машина завелась.

в Чем может быть проблема и изза чего такое произошло кто знает?


У меня тоже самое было, открываю капот - закрываю, вуаля... В дальнейшем разобрался, (дело было не в бабине) - дело было в концевике сигналки на капоте (плохой контакт, ну или глюк самого концевика) планирую поменять, но пока обхожусь открытием и закрытием капота - хотя уже месяца 2 по этой причине не открывал капот.
P.S. Может быть не только проблема капотного концевика - ещё есть багажник и крышка бензобака...



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость