Страница 1 из 1

Не работает задний обогрев

Добавлено: 02 сен 2011, 00:38
xtreme
Всем привет,сегодня неожиданно перестал работать задний обогрев стекла,включил и не пашет :(
симптомы: кнопка работает,огонек горит,обогрев зеркал работает.а вот заднее секло 0.ни одна нитка не работает
Кто знает,кто сталкивался,может знает где глянуть,может там реле какое есть или доп предохранитель на задний обогрев?

Re: не работает задний обогрев

Добавлено: 02 сен 2011, 22:02
валерий 892
НЕ СТАЛКИВАЛСЯ ИМЕННО НА СОЛАНО НО СКОРЕЙ ВСЕГО ПЕРЕГОРЕЛА НИТЬ НА САМОМ СТЕКЛЕ А ЭТО НЕ ЧИНЯТ ТРУДНО ИСКАТЬ ГДЕ НИТЬ НА СТЕКЛЕ ЗГОРЕЛА ПРОШЕ НОВОЕ ПОСТАВИТЬ. ПРОВЕРИТЬ ПРОСТО ТЕСТОРЕМ ИЛИ БОТОРЕЙКУ НА 4 ВОЛЬТА И ЛАМПОЧКУ ЗАМЫКАЕШ ЦЕПЬ - ГОРИТ ЛАМПОЧКА ЗНАЧИТ САМА СПИРАЛЬ ЦЕЛА, НЕТ - КЕРДИК ОБОГРЕВУ

Re: не работает задний обогрев

Добавлено: 02 сен 2011, 23:00
xtreme
нити целые.просмотрел прозвонил.эл на них отсутствует.на кнопке вкл. есть ток.на обогреве зеркал есть,а вот на стекле ноль.может у кого схема есть посмотреть,где,да что

Re: не работает задний обогрев

Добавлено: 04 сен 2011, 09:38
валерий 892
тут я не чем помоч не могу смотри проводку по идее она с левой стороны идёт на зад понизу най дёш отпишись

Re: не работает задний обогрев

Добавлено: 04 сен 2011, 17:07
xtreme
не в проводку не полезу.на след неделе ТО2.пускай спецы по гарантии и исправляют.я спрашивал может кто сталкивался,и знает в чем дело

Re: не работает задний обогрев

Добавлено: 05 сен 2011, 02:14
валерий 892
ну эт тоже правельно

Re: не работает задний обогрев

Добавлено: 08 сен 2011, 13:39
xtreme
оказалось все элементарно,реле
находится под торпедой
++++++++++++++++++++++++++

Re: не работает задний обогрев

Добавлено: 03 ноя 2011, 18:22
G68gaz
Братва если ток идет на обогрев то будет даже одна последняя нить работать. Сила тока большая вот и поставили реле. Обогрев вкл. Двигат по другому работает. На генератор идет нагрузка.

Re: не работает задний обогрев

Добавлено: 26 дек 2011, 12:33
Ser62
Была проблема с обогревам заднего стекла и зеркал, поковырявшись, нашел разъем идущий на блок предохранителей и реле толстый коричневый провод от плохого контакта отгорел, разъем подплавился ну и контакт исчез совсем, разумеется. Разъемчик хитрый так просто провод не вытащишь и не разберешь, когда проходил ТО в сервисе, запросили 1рубль за исправление, послал их, сам подогнул отверткой то, что осталось от контакта на время до тепла, сейчас все работает, провод в разъеме не греется.

Re: Не работает задний обогрев

Добавлено: 04 апр 2021, 09:46
Жорж
У меня тоже есть эта проблема. Заменил предохранитель, зеркала заработали а стекло нет. Был "коротыш" , но где ? Нашел . На правой задней стойки под обшивкой есть блок. Вот он и вышел из строя. Теперь проблема, найти его. Может кто знает как его можно найти. Номера на нем нет