Интересный глюк-при включении обогрева заднего стекла....

Сообщение #1  FINN1976 » 12 дек 2017, 10:10

Добрый день!Пришла зима - открывай ворота!Появился интересный глюк: включаю обогрев заднего стекла-включаются габариты,пытаюсь включить задний дворник-включаются габариты,при этом естественно не работает ни обогрев,ни дворник.И ещё после всех попыток включения-не гаснет подсветка магнитолы....Звонил ОД-не гарантия,менять надо проводку сначала,только задка,потом подумали-ещё и салонную тоже надо менять-были посланы в ж...Кто сталкивался с чем то похожим,где рыть? :?
FINN1976
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 13 янв 2016, 11:03
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Ваш авто: Lifan Smily
Пробег: 100
Прошлый авто: Daewoo Matiz

Сообщение #2  ksiman » 12 дек 2017, 15:19

Это провод массы отвалился, либо разъём окислился. Всё это находится сзади справа в районе динамика. Снять в том месте обшивку и глянуть что к чему
ИзображениеИзображение
Аватара пользователя
ksiman
Маршал
Маршал
Сообщения: 5438
Зарегистрирован: 23 апр 2011, 22:16
Откуда: Нижний Новгород
Благодарил (а): 128 раз.
Поблагодарили: 1674 раз.
Ваш авто: Lifan Smily
Пробег: 42000
Прошлый авто: ВАЗ 2107

Сообщение #3  FINN1976 » 13 дек 2017, 10:03

Разъём нашёл-отсоединил,глюки пропали....Подумываю,что может проблема в проводке которая в пятую дверь идёт....Разъём вроде чистый,без окисла....МАссу за обшивкой посмотрю, проверю,спасибо за наводку...Но странно-разъём скинул глюки пропали,была бы проблема до захода в пятую дверь,глюк с габаритами по идее должен был остаться,разве нет?
FINN1976
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 13 янв 2016, 11:03
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Ваш авто: Lifan Smily
Пробег: 100
Прошлый авто: Daewoo Matiz

Сообщение #4  ksiman » 14 дек 2017, 11:40

Там подключение массы общее на фонарь и на дверку. Вероятно там оно и пропало. Снимать правую обшивку багажника и глянуть
ИзображениеИзображение
Аватара пользователя
ksiman
Маршал
Маршал
Сообщения: 5438
Зарегистрирован: 23 апр 2011, 22:16
Откуда: Нижний Новгород
Благодарил (а): 128 раз.
Поблагодарили: 1674 раз.
Ваш авто: Lifan Smily
Пробег: 42000
Прошлый авто: ВАЗ 2107

Сообщение #5  Red_Bear » 10 янв 2018, 08:41

Доброго времени суток! Подскажите проблема решена? У меня все один в один.
Red_Bear
Рядовой
Рядовой
Сообщения: 1
Зарегистрирован: 10 янв 2018, 08:36
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Ваш авто: Lifan Smily
Пробег: 50000
Прошлый авто: -

Сообщение #6  FINN1976 » 15 янв 2018, 10:36

Да проблема решена. В разъёме,который за облицовкой задней правой стойки-в районе головы заднего правого пассажира, провод массы (белый с чёрной полосой) подгорел,отрезал от разъёма и соединил напрямую-всё ОК.
FINN1976
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 13 янв 2016, 11:03
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Ваш авто: Lifan Smily
Пробег: 100
Прошлый авто: Daewoo Matiz


Вернуться в Электрика



Кто сейчас на конференции

Зарегистрированные пользователи: Google Adsense [Bot]