Не заводиться

Новый кроссовер LIFAN X60. Мнения и рассуждения

Сообщение #31  Сергей Бормотов » 05 дек 2015, 17:44

Ура! Проблему решил. Все заводится. Как и предполагал, проблемы в разъемах оказались. Зачистка окиси и промывка ВДешкой сделали свое дело. Контакты в цепи бензонасоса появились. Пришлось еще сам разъем на крышке бензонасоса подправить. Штырьки там все гнутые оказались,-выпрямил тонкогубцами, после снятия насоса из бака. Прежний хозяин Лифана, видимо, плохо следил за машиной. Говорю так, поскольку в сервисной книжке нет ни одного ТО, а у меня теперь нет гарантии. В предохранительном блоке была сломана пластиковая с гайкой стойка крепежного болта (там тоже старый хозяин ковырялся "лопатой"). Приклеил гайку суперклеем. Ну да, как говорят, нет худо без добра... Сделал профилактику проводки, почистил сеточку бензонасоса, а главное,-теперь знаю разводку проводов. Для наглядности выкладываю фотку с разъемами, куда приходит плюсовой провод от бензонасоса, чтоб другие уже знали. Напомню, провод красный с синей полосой, белый разъем (второй снизу), второй слева в нижнем ряду.
Изображение

Изображение
Сергей Бормотов
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 30 ноя 2015, 23:32
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Ваш авто: Lifan X60
Пробег: 57000
Прошлый авто: форд-фокус1

Сообщение #32  Сергей Бормотов » 10 дек 2015, 19:21

Прошло пять дней после моего ремонта. Сегодня утром проблема с бензонасосом повторилась. Машина завелась и через пол-минуты заглохла. Опять не качает насос. Хорошо, что теперь вся проводка была ранее проверена. Причину выяснил за три минуты. Подключил сразу к разъему с бензонасоса контрольку. Оказалось, что ток на насос при запуске идет,-контролька загорается на 2 секунды, как и положено. Соответственно, проблема в разъеме в крышке самого насоса. Видимо вся проводка китайская, а именно наконечники в разъемах, сделаны из мягкого металла, который имеет слабую упругость. Из-за этого плохой электрический контакт в разъемах и большая окисляемость на поверхностях. Такую проблему я уже читал на другом форуме, когда женщина жаловалась именно на плохой разъем в бензонасосе на новой машине с еще небольшим пробегом. Не заморачиваясь, ведь гарантии у меня уже нет, я купил аналогичный новый разъем и перепаял его, обрезав старый. Машина завелась... Сразу же купил разъем однопроводный и думаю поставить его на провод от бензонасоса в клеммной коробке правого порога спереди (фото выкладывал). Рано или поздно там опять окислится провод в разъеме. Воткну его в цепь, обойдя этот большой разъем.
Изображение

Изображение

Изображение
Сергей Бормотов
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 30 ноя 2015, 23:32
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Ваш авто: Lifan X60
Пробег: 57000
Прошлый авто: форд-фокус1

Сообщение #33  Сергей Бормотов » 10 дек 2015, 19:27

Новый разъем в разъем на крышке бензонасоса входит с необходимой натяжкой, плотно. На фото видно, в сравнении старый и новый разъем- на старом дырки чуть ли не в два раза больше, чем на новом. Вот и вся причина... Думаю такая же хрень и с разъемом датчика скорости на КПП. Из-за чего он подзависал, а потом опять стал хорошо работать.
Сергей Бормотов
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 30 ноя 2015, 23:32
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Ваш авто: Lifan X60
Пробег: 57000
Прошлый авто: форд-фокус1

Сообщение #34  Сергей Бормотов » 14 дек 2015, 23:22

Хочу дополнить своё описание. Когда я обрезал плюсовой провод от бензонасоса в разъеме и вставил туда однопроводный разъем, завел двигатель. Насос исправно работал. Но когда я стал ставить на штатное место клеммную коробку, за заметил, что трогая весь этот клемный блок, перестает качать насос. А опять пошевелив блок, насос включается. Оказался плохой контакт в большом белом разъеме. Так опять куча белого окисла на наконечниках проводов внутри разъема. Пришлось опять чистить и брызгать ВДшкой. Выключение насоса при тпрогании руками прекратилось. Поскольку по схеме это возможно только при отключении питания реле насоса в предохранительном блоке моторного отсека, значит, этот разъем либо запитан на блокировку охранной сигнализации, отключающей реле бензонасоса, либо еще как-то. На фото я обозначил и этот разъем и плюсовой провод от бензонасоса, чтобы другие знали.
Изображение
Сергей Бормотов
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 30 ноя 2015, 23:32
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Ваш авто: Lifan X60
Пробег: 57000
Прошлый авто: форд-фокус1

Сообщение #35  ksiman » 14 дек 2015, 23:56

Контакты окисляются во влажной среде - у Вас там течёт? или конденсат?
ИзображениеИзображение
Аватара пользователя
ksiman
Маршал
Маршал
Сообщения: 5427
Зарегистрирован: 23 апр 2011, 22:16
Откуда: Нижний Новгород
Благодарил (а): 128 раз.
Поблагодарили: 1671 раз.
Ваш авто: Lifan Smily
Пробег: 42000
Прошлый авто: ВАЗ 2107

Сообщение #36  KOSHAN64 » 15 дек 2015, 07:23

ksiman писал(а):Контакты окисляются во влажной среде - у Вас там течёт? или конденсат?

Похоже что машинка ''утопленник''
Аватара пользователя
KOSHAN64
Капитан
Капитан
Сообщения: 408
Зарегистрирован: 11 сен 2012, 21:46
Откуда: г. Саратов
Благодарил (а): 257 раз.
Поблагодарили: 94 раз.
Ваш авто: Lifan Smily
Пробег: 40000
Прошлый авто: Москвичи,BMW-520i

Сообщение #37  Сергей Бормотов » 30 дек 2015, 20:50

Я по вашему мнению совсем идиот? Был слепым, когда покупал авто? Была бы утопленником, все провода были бы окисленные, да и вообще... А у меня окисление в разъемах только на токовых проводах, где питание +12 вольт идет. Летом переделаю все разъемы на советские "военпромовские" с посеребрением контактов. Стоят по деньгам так же, но ни когда не окислятся! Кстати, вчера поменял передний левый амортизатор, задние сайлентблоки передних рычагов. Оказалось, когда с низу посмотрели на подъемнике, задние амортизаторы уже были заменены до меня старым хозяином.Вот и думай, то ли эти детали ходят не долго, то ли прежний хозяин " в колхозе" работал. Повторю, пробег-то всего 57000 км.(?!) На своем прежнем Форде-Фокусе при пробеге под 200000 км. я амортизаторы поменял исключительно ради обновления-все рабочие еще были. Зато, теперь машина едет, как новая... тихо в салоне, ни где ни чего не стукнет, ни брякнет. Только багажная шторка иногда подскрипывает, но это не проблема.
Сергей Бормотов
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 30 ноя 2015, 23:32
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Ваш авто: Lifan X60
Пробег: 57000
Прошлый авто: форд-фокус1

Сообщение #38  kranovshik » 29 сен 2016, 20:29

Купил в 2016 июне.Такая проблема иногда бывает при запуске движка долго мослает стартер особенно заметил на прогретом двигателе,а когда с полтычка .Один раз было завелся елееле и не набирает оборотов с перебоями как будто щяс заглохнет.Что это такое и с чем это есть?И педаль газа тупит не сразу набирает обороты особенно плохо трогаться в гору можно заглохнуть.
kranovshik
Младший сержант
Младший сержант
Сообщения: 42
Зарегистрирован: 29 сен 2016, 20:12
Благодарил (а): 8 раз.
Поблагодарили: 1 раз.
Ваш авто: Lifan X60
Пробег: 7500
Прошлый авто: Шевроле лачетти

Сообщение #39  Сергей Бормотов » 29 сен 2016, 23:31

Проверь регулятор давления топлива. При слабом давлении аналогичные проблемы бывают. А слабое давление-это либо регулятор давления на топливной рампе, либо сам бензонасос. Третья причина-загрязнение топливного фильтра.
Сергей Бормотов
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 30 ноя 2015, 23:32
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Ваш авто: Lifan X60
Пробег: 57000
Прошлый авто: форд-фокус1

Сообщение #40  Лифан Х 60 2017 » 29 сен 2017, 10:51

Подскажите как отключить лампочку штатной сигнализации?
Не могу завести машину горит лампочка сигнализации на все кнопки пережимал и не как машина для меня новая первый раз сталкиваюсь с подобным
на Хендае такого не было. Как ее отключить? Завтра нужна срочно машина а она не заводится((((( Подскажите пожалуйста. Заранее спасибо.

Или вызывать эвакуатор и в дилер где покупал?
Машина новая купил в мае((((((
Лифан Х 60 2017
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 29 сен 2017, 01:22
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Ваш авто: Lifan X60
Пробег: 8000
Прошлый авто: Сантафе

Пред.След.

Вернуться в LIFAN X60 SUV



Кто сейчас на конференции

Зарегистрированные пользователи: Bing [Bot]